Server Works But Wont Authenticate menu

These ads disappear when you log in.

Results 1 to 5 of 5
  1. #1
    Illegalpie's Avatar Knight-Lieutenant
    Reputation
    11
    Join Date
    Jul 2008
    Posts
    241
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)

    Server Works But Wont Authenticate

    Hey i double checked all config files and that is all i can think of it says "Authenticating"... Authentication Failed Elp Plz
    Last edited by Illegalpie; 03-05-2009 at 10:08 PM.
    Offering Powerleveling 1$perlevel Aim me Zackattack7230

  2. #2
    D1zl3's Avatar Master Sergeant
    Reputation
    4
    Join Date
    Jan 2009
    Posts
    80
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    so you need the accounts db?

  3. #3
    Illegalpie's Avatar Knight-Lieutenant
    Reputation
    11
    Join Date
    Jul 2008
    Posts
    241
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    no i need he hole thing AKA Like how to fix in World and Logon DB's which are the things in logon in Navicat...
    Offering Powerleveling 1$perlevel Aim me Zackattack7230

  4. #4
    D1zl3's Avatar Master Sergeant
    Reputation
    4
    Join Date
    Jan 2009
    Posts
    80
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    well when i right click on world i can go export table as sql. Is that what you need? sorry im major nubb

  5. #5
    Illegalpie's Avatar Knight-Lieutenant
    Reputation
    11
    Join Date
    Jul 2008
    Posts
    241
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    Nah But TY Anyway Here
    Offering Powerleveling 1$perlevel Aim me Zackattack7230

Similar Threads

  1. Newb questions. Server works but...
    By Stretch in forum WoW EMU Questions & Requests
    Replies: 3
    Last Post: 04-05-2009, 07:40 AM
  2. People can connect to my server and click on realm but wont bring up characters
    By Abstraction in forum World of Warcraft Emulator Servers
    Replies: 20
    Last Post: 06-13-2008, 09:16 PM
  3. wont authenticate ascent.exe
    By baseballdude02 in forum World of Warcraft Emulator Servers
    Replies: 8
    Last Post: 12-13-2007, 02:08 PM
  4. How can I make my server work with a static ip?
    By freezer1012 in forum World of Warcraft Emulator Servers
    Replies: 0
    Last Post: 12-01-2007, 11:57 PM
  5. Logonserver.exe works but ascent.exe just disapears! what do i do :(
    By chernoble in forum World of Warcraft Emulator Servers
    Replies: 8
    Last Post: 10-15-2007, 02:12 PM
All times are GMT -5. The time now is 02:57 AM. Powered by vBulletin® Version 4.2.3
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved. Digital Point modules: Sphinx-based search