Strange bugs on my first server menu

Shout-Out

User Tag List

Results 1 to 4 of 4
  1. #1
    Troke's Avatar Member
    Reputation
    1
    Join Date
    Mar 2008
    Posts
    19
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Strange bugs on my first server

    Hi i created one server with ascent 3639 and the servers runs but a lot of gm commands doesn't work. It say: There is no such command, or you don't have acces to it.

    in the database, in gm cell of the account are write: az

    because i can't use the gm commands? o_O i need help plzz

    Strange bugs on my first server
  2. #2
    2dgreengiant's Avatar ★ Elder ★


    Reputation
    1190
    Join Date
    Feb 2007
    Posts
    7,129
    Thanks G/R
    1/1
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    some of the commands have changed, update the database tho
    If you need me you have my skype, if you don't have my skype then you don't need me.

  3. #3
    pepsi1x1's Avatar Member
    Reputation
    26
    Join Date
    Jul 2007
    Posts
    58
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    have you tried typing .commands

  4. #4
    Troke's Avatar Member
    Reputation
    1
    Join Date
    Mar 2008
    Posts
    19
    Thanks G/R
    0/0
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    someone commands that appear when i type .commands work but the others no..
    Last edited by Troke; 03-01-2008 at 05:38 PM.

Similar Threads

  1. [Help] Strange Bug
    By Madara Uchiha in forum World of Warcraft Emulator Servers
    Replies: 1
    Last Post: 04-20-2008, 02:09 AM
  2. [Help] Need help with navicat.. Strange bug :(
    By Ellenor in forum World of Warcraft Emulator Servers
    Replies: 5
    Last Post: 02-18-2008, 02:44 PM
  3. possible bug? money with first aid
    By Canttouchdis in forum World of Warcraft Exploits
    Replies: 19
    Last Post: 12-27-2007, 09:01 PM
  4. Replies: 0
    Last Post: 08-28-2007, 04:38 PM
  5. Bugged TBC Item Live server
    By fletcherkid in forum World of Warcraft General
    Replies: 15
    Last Post: 01-24-2007, 09:11 PM
All times are GMT -5. The time now is 12:38 AM. Powered by vBulletin® Version 4.2.3
Copyright © 2024 vBulletin Solutions, Inc. All rights reserved. User Alert System provided by Advanced User Tagging (Pro) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Digital Point modules: Sphinx-based search