need help about pokemon go bot menu

User Tag List

Results 1 to 6 of 6
  1. #1
    aly68's Avatar Member
    Reputation
    5
    Join Date
    Jul 2016
    Posts
    70
    Thanks G/R
    8/4
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    need help about pokemon go bot

    i did everthing but when press ctrl f5 it gives this error

    need help about pokemon go bot-ads-z-jpg




    when i press yes this error comes

    need help about pokemon go bot-ads-z2-jpg


    can u help me or show me a way,

    after doin this i tried look C:\Users\jin\Desktop\CatcherStopperTransfer\CatcherStopperTransfer\PokemonGo\Roc ketAPI\Console\bin\Debug

    there was PokemonGo.RocketAPI.Console.exe but when i try to open it visual comes and noting happens can some one help me?


    also did it ''Go to PokemonGo\RocketAPI\Console\App.config -> Edit the Settings you like -> Build and Run (CTRL+F5)''' noting happens when i press it

    These ads disappear when you log in.

  2. #2
    sed-'s Avatar ★ Elder ★
    Reputation
    1113
    Join Date
    Mar 2010
    Posts
    1,569
    Thanks G/R
    52/150
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    you should post this in the bot thread you had an error. this is the wrong section to be posting help in.

  3. #3
    aly68's Avatar Member
    Reputation
    5
    Join Date
    Jul 2016
    Posts
    70
    Thanks G/R
    8/4
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    i did but there is to manny replies and no one looking to mine , also it seems i am the only one receiving this error.

  4. #4
    wetshrimp's Avatar Member
    Reputation
    3
    Join Date
    Jul 2016
    Posts
    61
    Thanks G/R
    0/2
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    read the directoins

  5. #5
    aly68's Avatar Member
    Reputation
    5
    Join Date
    Jul 2016
    Posts
    70
    Thanks G/R
    8/4
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    i use 2015 and it worked

  6. #6
    trick2gg's Avatar Member
    Reputation
    5
    Join Date
    Jul 2016
    Posts
    72
    Thanks G/R
    8/4
    Trade Feedback
    0 (0%)
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    me too , error as always

Similar Threads

  1. Replies: 2
    Last Post: 07-16-2017, 05:06 AM
  2. need help about multi botting highmaul
    By ajs in forum WoW Bots Questions & Requests
    Replies: 1
    Last Post: 01-07-2015, 04:00 AM
  3. Need Help about BT
    By aznboy in forum World of Warcraft Emulator Servers
    Replies: 9
    Last Post: 11-04-2007, 03:30 AM
  4. Need help about Character Models
    By mizery in forum World of Warcraft General
    Replies: 0
    Last Post: 08-23-2007, 08:46 AM
  5. I really need help! About Pics!
    By xlAnonym0uslx in forum World of Warcraft General
    Replies: 3
    Last Post: 02-03-2007, 11:42 AM
All times are GMT -5. The time now is 01:53 AM. Powered by vBulletin® Version 4.2.3
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved. User Alert System provided by Advanced User Tagging (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Digital Point modules: Sphinx-based search