Results 1 to 2 of 2
  1. #1
    Private Zephlen's Avatar
    Reputation
    1
    Join Date
    Jun 2012
    Posts
    2
    Thanks G/R
    0/0
    CoreCoins
    0
    Trade Feedback
    0 (0%)

    Autoit Assistance

    I have pasted and saved my chosen script into ScITE, When I attempt to run the scipt I get 'paused..' in the top left corner.

    I press F10 to unpause the script and make it run, however nothing happens. Can anyone help me with this?

    I've read the AutoitV3 Help document and it doesn't mention anything anywhere, I've also used Autoit Window Info to capture the screen.. Nothing happens..? Can someone tell me where i'm going wrong.

  2. #2
    Member killadotz's Avatar
    Reputation
    1
    Join Date
    Mar 2008
    Posts
    6
    Thanks G/R
    0/0
    CoreCoins
    0
    Trade Feedback
    0 (0%)
    you will see a line like:

    HotKeySet('{SPACE}', 'Pause')

    where this one says space look to see if it says something other than f10.

 

 

Similar Threads

  1. [Bot] WTB AutoIT or AHK Aim assist bot
    By Darksun22 in forum Overwatch Exploits|Hacks
    Replies: 25
    Last Post: 08-05-2016, 05:38 AM
  2. [Autoit help]Modify hotkey to rightclick(fishbot)
    By darknavi in forum World of Warcraft General
    Replies: 4
    Last Post: 07-01-2006, 09:31 PM
  3. No fall dmg (autoIT)
    By KuRIoS in forum World of Warcraft Exploits
    Replies: 6
    Last Post: 06-19-2006, 12:22 PM
  4. autoIT question
    By Vel0city in forum World of Warcraft General
    Replies: 3
    Last Post: 06-18-2006, 02:54 PM
  5. AutoIt Macro for WoW AFK Bot
    By Matt in forum World of Warcraft Bots and Programs
    Replies: 8
    Last Post: 04-06-2006, 06:01 AM
All times are GMT -5. The time now is 05:11 PM. Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved. Digital Point modules: Sphinx-based search